Error installing json gem

An error occurred while installing json (1.8.3), and Bundler cannot continue.

Install this package first.
sudo apt-get install libgmp3-dev

running the following
ubuntu 14.04
ruby 2.2.3
rvm 1.26.11

Leave a Reply

Your email address will not be published. Required fields are marked *